Kubotek Forum

KeyCreator & KeyCreator Viewer Technical discussion of CAD/CAM and integrated partner products
Subscribe to post
User avatar
michael@gutmandesign.com - (1/28/2020 3:02:04 PM)
RE:PDF export
Hi Francis,

In the menu bar select  "Tools"  then "Application Options".

Under "Print / Plot" select "Dimensions"

Uncheck "Underline non-associated dimensions".

That should do it!

Best regards,
Mike
Login